When documents are no longer valid, BAP Server will not start with e.g. the following error message:
For the entity instance ‘/Cockpit[1]/AllgemeineDaten[1]/VerwaltungsaktDatum[1]’, the corresponding entity was not found in the corresponding document model. [ERROR,L0,s0,e0],
For the entity instance ‘/Cockpit[1]/Summe[1]’, the corresponding entity was not found in the corresponding document model. [ERROR,L0,s0,e0],
For the entity instance ‘/Cockpit[1]/Summe[1]/NachrichtlicheAngaben[1]’, the corresponding entity was not found in the corresponding document model. [ERROR,L0,s0,e0],
For the entity instance ‘/Cockpit[1]/Summe[1]/NachrichtlicheAngaben[1]/Summe_ZinsertraegeZuordnung[1]’, the corresponding entity was not found in the corresponding document model. [ERROR,L0,s0,e0],
Unfortunately DS neither logs the docref nor the involved model name. How can I find out which document is causing the problem?