Problem
If the following error occurs when starting workspace via Preview App Control:
Could not connect to Server on port 9090. Reason: Error: Error invoking remote method ‘start’: Error: Process with PID by component bap-server was closed by early exit.
